Forum Home Autorenbereich Allgemeine Hinweise Zwischenkopieren vor dem Speichern

Zwischenkopieren vor dem Speichern

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beiträge
  • #480824

    Doch, hast du ;)

    Bald erstrahlt das Backend in einem tollen Design :)

    #480823
    Anonym

    Auf das Backend hab ich leider keinen Zugriff….

    #480818

    Beim nachträglichen Bildeinfügen gehen bei mir die mittleren Absätze verloren beim Schreiben. Vorsicht also. Wir wissen zur Zeit nicht, woran das liegt. Das Problem taucht glaube ich nur im Frontend auf. Ich bitte euch, daher auf das Backend auszuweichen.

    #480769
    Anonym

    Markieren geht aber bei Strg C oder Rechtsklick kopieren kommt die Fehlermeldung.

    #480767
    Barca_undso
    Teilnehmer

    Du kannst den Text nicht markieren?
    Ich mach es immer mit einer Tastenkombination, wenn ich etwas markieren und kopieren will:

    STRG+A für markieren
    STRG+C für kopieren

    Versuch es mal damit.

    #480766
    Anonym

    Kommentieren funktioniert einwandfrei. Kopieren kommt immer eine Meldung in der Art „Kopieren in firefox nicht möglich“….

    #480761

    Den Text kannst du markieren, oder? Mir ist nicht bekannt, dass der Firefox Browser keine Texte kopieren kann. Vielleicht ist es nur ein Einzelfall und geht mit dem nächsten Update bzw. Installation weg. Die Positionierung der Editierrädchen ist mir auch bereits aufgefallen. Jedoch gibt es dabei einige Schwierigkeiten. Ich werde morgen weiterschauen.

    Ich habe deinen Kommentierstatus aktualisiert. Schau bitte jetzt nach ob es funktioniert. Wenn es nicht der Fall ist, dann kontaktiere bitte Spongebob oder mich per pn.

    #480760

    Wir arbeiten dran ;-)

    #480759
    Anonym

    Ich verwende firefox. Da kann ich gar nicht kopieren…. Ach ja genau die Editierrädchen sind irgendwie falsch positioniert und ich kann nicht mehr kommentieren, weil ich dazu keine Rechte habe :blink: ;)

    #474278

    Gestern und heute sind Absätze verschwunden, als ich ein Weiterlesen und ein Bild eingefügt habe. Ist euch das auch schon mal passiert? Zum Glück kopiere ich den gesamten Text bevor ich etwas einfüge. Ich bitte euch, gleichermaßen zu verfahren. Ich weiß nicht, woran das liegt, Dazu muss sich Winnie äußern.

    Ich vermute, dass es immer passiert, wenn man ein Weiterlesen nachträglich einfügt. Wenn man hingegen das Weiterlesen sofort nach dem geschrieben Absatz einfügt und sodann weiterschreibt, sollte alles in Ordnung sein. Ich werde versuchen, diesen Fehler beim nächsten Artikel zu reproduzieren.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.